<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>PFW ai 2019-20: Kenzo | Very Cool!</title>
<link rel="stylesheet" type="text/css" href="https://www.verycool.it/wp-content/themes/vc2013/style.css?v=4" />
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.verycool.it/wp-content/themes/vc2013/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.verycool.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.verycool.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.verycool.it/feed/atom/" />
<link rel="pingback" href="https://www.verycool.it/xmlrpc.php" />
<!--
<script type='text/javascript' src='/wp-content/themes/vc2013/js/ticker.js?ver=3.5.2'></script>
<script type='text/javascript' src='/wp-content/themes/vc2013/js/respond.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='/wp-content/themes/vc2013/js/retina.js?ver=3.5.2'></script>-->

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Immensi cappelli di pelliccia che sembrano quasi parrucche si fanno notare subito sulla passerella di Kenzo per l&#039;autunno inverno 2019-20...." />

<meta name="keywords"  content="kenzo,kenzo ai 2019-20,paris fashion week ai 2019-20" />

<link rel="canonical" href="https://www.verycool.it/2019/03/27/pfw-ai-2019-20-kenzo/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.radiantmediatechs.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Very Cool! &raquo; PFW ai 2019-20: Kenzo Feed dei commenti" href="https://www.verycool.it/2019/03/27/pfw-ai-2019-20-kenzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.verycool.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.verycool.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.verycool.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.verycool.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.verycool.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='//cdn.radiantmediatechs.com/rmp/4.6.32/js/rmp.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.verycool.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"74092","token":"f9c4d8205b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verycool.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.verycool.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.verycool.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.verycool.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.verycool.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.verycool.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PFW ai 2019-20: Louis Vuitton' href='https://www.verycool.it/2019/03/26/pfw-ai-2019-20-louis-vuitton/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.verycool.it/?p=74092' />
<link rel="alternate" type="application/json+oembed" href="https://www.verycool.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verycool.it%2F2019%2F03%2F27%2Fpfw-ai-2019-20-kenzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.verycool.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.verycool.it%2F2019%2F03%2F27%2Fpfw-ai-2019-20-kenzo%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.20 run time: 7.373 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1553673740 62.210.246.168';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type="text/javascript"><!--

	            function addEvent(elm, evType, fn, useCapture)
	            // addEvent and removeEvent
	            // cross-browser event handling for IE5+,  NS6 and Mozilla
	            // By Scott Andrew
	            {
	              if (elm.addEventListener){
	                  elm.addEventListener(evType, fn, useCapture);
	                  return true;
	              } else if (elm.attachEvent){
	                  var r = elm.attachEvent("on"+evType, fn);
	                  return r;
	              } else {
	                  // alert("Handler could not be removed");
	              }
	            }
	            function externalLinks() {
	             if (!document.getElementsByTagName) return;
	             var anchors = document.getElementsByTagName("a");
				 var newwindows =0;
	             for (var i=0; i<anchors.length; i++) {
	               var anchor = anchors[i];
	               if (anchor.getAttribute("href") && anchor.getAttribute("rel") == "external") {
	                        anchor.setAttribute("target","_blank");
							newwindows++;
					}
	             }
	            }

	            addEvent(window, "load", externalLinks);

	            //-->
	            </script>
	            <!-- <meta name="NextGEN" version="2.2.54" /> -->
<script type='text/javascript' src='/wp-content/themes/vc2013/js/scripts.js?ver=3.5.2'></script>
<!-- skin ELLE -->
<link rel="stylesheet" type="text/css" href="https://www.verycool.it/wp-content/themes/vc2013/skin/skin.css?v=2016">
<script type="text/javascript" src="https://www.verycool.it/wp-content/themes/vc2013/skin/skin.js?v=2016"></script>
<script type="text/javascript" src="https://www.verycool.it/wp-content/themes/vc2013/skin/interstitial.js"></script>
<!-- fine skin ELLE -->
<!-- Start: GPT Async -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
gads.async = true; gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script data-ignore="1" type='text/javascript' >
googletag.cmd.push(function() {
      //Adslot declaration: interstitial
      slot1 = googletag.defineOutOfPageSlot('/36117602/' + siteKeyname, 'div-gpt-ad-interstitial-6').addService(googletag.pubads());
      slot2 = googletag.defineSlot('/36117602/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
      slot3 = googletag.defineSlot('/36117602/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right1']).addService(googletag.pubads());
      slot4 = googletag.defineSlot('/36117602/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-3').setTargeting('pos', ['right2']).addService(googletag.pubads());
      slot5 = googletag.defineSlot('/36117602/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-7').setTargeting('pos', ['right1']).addService(googletag.pubads());
      slot6 = googletag.defineSlot('/36117602/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link_2-8').setTargeting('pos', ['right2']).addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();

});
</script>
<!-- End: GPT -->
		<style type="text/css">
				</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-74092 single-format-standard">

<!-- ELLE network-bar -->
<div class="elleMenuwrapper">
	<div class="elleMenucanvas">
		<a href="http://www.elle.it" target="_blank"><img src="https://www.verycool.it/wp-content/uploads/2016/02/elleheader.jpg" width="100" height="40"></a>
	</div>
</div>
<!-- /ELLE network-bar -->
<!-- ## begin interstitial -->
<!-- Beginning Sync AdSlot -->
<div id="div-gpt-ad-interstitial-6" class="GAdsContainer div-gpt-ad-interstitial-6">
<!-- begin ad tag (tile=interstitial) -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.display('div-gpt-ad-interstitial-6');
  });
</script>
</div>
<!-- End AdSlot 6 -->
<!-- end interstitial -->
<!-- ## start hero masthead leaderbord -->
<div id="boxVideoContainer">
<div id="div-gpt-ad-box_video">
  <script type='text/javascript'>
   googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-box_video');
   });
 </script>
</div>
</div>
<!-- end hero masthead leaderbord -->

<div id="site">
	<div id="wrapper">
		<div id="header_top">
<div id="blogtitle">
       <h1><a href="https://www.verycool.it/verycool/"><img class="logo" src="https://www.verycool.it/wp-content/themes/vc2013/images/verycool_transparent.png" alt="Very Cool!" /></a></h1>

 </div>

        <div style="clear:both;"></div>
</div><!--header-wrapper-->
				<div id="nav-wrapper">
			<ul class="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu">
<li class="menu-item"><a href="https://www.verycool.it/">Home</a></li>
<li class="menu-item current-menu-item"><a href="https://www.verycool.it/verycool/">Stile &amp; Tendenze</a></li>
<li class="menu-item"><a href="https://www.verycool.it/ohmyshoes/">Scarpe</a></li>
<li class="menu-item"><a href="https://www.verycool.it/ohmybag/">Borse</a></li>
<li class="menu-item"><a href="https://www.verycool.it/fashionman/">Uomo</a></li>
<li class="menu-item"><a href="https://www.verycool.it/ohmybaby/">Bimbo</a></li>
<li class="menu-item"><a href="https://www.verycool.it/fashionbride/">Sposa</a></li>
<li class="menu-item"><a href="https://www.verycool.it/thefashioneast/">Oriente</a></li>
<li class="menu-item"><a href="https://www.verycool.it/categorie/idee-outfit/" style="text-shadow: 1px 0px 0px #336699 , 0px 1px 0px #336699, -1px 0px 0px #336699,   0px -1px 0px #336699">Outfit</a></li>
<li class="menu-item menu-item-contact"><a href="https://www.verycool.it/contatti/">Contatti</a></li>


</ul></div>			</ul><!--main-nav-->

			<div id="main-search">
				<form method="get" id="searchform" action="/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
					</div><!--breadcrumb-->

		<div id="home-main">
				<div id="title-main">
			<h1 class="headline">PFW ai 2019-20: Kenzo</h1>
			<span class="post-byline">By <a href="https://www.verycool.it/author/fritha/" title="Articoli scritti da: Fritha" rel="author">Fritha</a> - marzo 27, 2019</span>		</div><!--title-main-->
			<div id="post-area" class="post-74092 post type-post status-publish format-standard hentry category-fashion category-sfilate tag-kenzo">
				
				<div id="social-box">
					<div><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Facebook","Twitter","Google Plus","Pinterest","Email");var hupso_url_t="https://www.verycool.it/?p=74092 ";var hupso_title_t="PFW+ai+2019-20%3A+Kenzo";var hupso_toolbar_size_t="big";var hupso_twitter_via = "VeryCoolNetwork";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>
				</div><!--social-box-->
				
				<div id="content-area">
					<p><a href="https://www.verycool.it/?attachment_id=74093" rel="attachment wp-att-74093"><img class="alignnone size-medium wp-image-74093" src="https://www.verycool.it/wp-content/uploads/2019/03/kenzo-ai-2019-20-601x301.jpg" alt="" width="601" height="301" srcset="https://www.verycool.it/wp-content/uploads/2019/03/kenzo-ai-2019-20-601x301.jpg 601w, https://www.verycool.it/wp-content/uploads/2019/03/kenzo-ai-2019-20.jpg 660w" sizes="(max-width: 601px) 100vw, 601px" /></a></p>
<p>Immensi cappelli di pelliccia che sembrano quasi parrucche si fanno notare subito sulla passerella di <a href="https://www.verycool.it/2017/08/29/film-kenzo-autunno-2017/"><strong>Kenzo</strong></a> per l’<a href="https://www.verycool.it/2019/03/26/pfw-ai-2019-20-louis-vuitton/"><strong>autunno inverno 2019-20</strong></a>. La stessa pelliccia a tinte pop compare spesso sui capispalla – spesso solo come bordo ma molto, molto evidente.<div class="bannerinpost"><script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=65"></script></div></p>
<p>Lo sfondo ispirativo di questa collezione è un mondo allucinato, quasi psichedelico, come se si stesse compiendo un viaggio visionario senza neanche muoversi dalla poltrona. Anche la musica che ha fatto da sfondo allo show e i murales dell’artista sciamano Pablo Amaringo hanno contribuito a creare questa atmosfera da trance.</p>
<p>Inoltre le origini di Humberto Leon, uno dei due stilisti a capo della maison, sono cinesi ma anche peruviane. E al profondo bacino di credenze e riti si attinge per costruire questa collezione. Fatta di poncho in tessuto tecnico, maglieria ispirata alle coperte tradizionali, ecopellicce dai colori brillanti.</p>
<p>Tutto vuol essere un po’ eccessivo, visionario appunto, quasi che fossimo caduti in trance. Di sicuro a questa collezione non manca il dinamismo né un tocco molto divertente. E anche multiculturale, il che non guasta mai.</p>
<p>Foto da Vogue</p>
									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Tags</span><a href="https://www.verycool.it/tag/kenzo/" rel="tag">Kenzo</a>				</div><!--post-tags-->
								
			</div><!--post-area-->

			
			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://www.verycool.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.verycool.it%2F2019%2F03%2F27%2Fpfw-ai-2019-20-kenzo%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/27/pfw-ai-2019-20-kenzo/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.verycool.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.verycool.it%2F2019%2F03%2F27%2Fpfw-ai-2019-20-kenzo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!--comments-->		</div><!--home-main-->
		<!--sidebar-small-wrapper-->
<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget" style="padding-top:0;">
			<div class="widget-ad" style="width:300px;">
				<!-- ## begin medium -->
                <div id="bannerContainer">
                  <!-- Beginning Sync AdSlot 2 -->
                  <div id='div-gpt-ad-medium_rectangle-2'>
                  <script type='text/javascript'>
                    googletag.cmd.push(function() {
                     googletag.display('div-gpt-ad-medium_rectangle-2');
                    });
                  </script>
                  </div>
                  <!-- End AdSlot 2 -->

                  <!-- Beginning Sync AdSlot 3 -->
                  <div id="div-gpt-ad-medium_rectangle-3" style="display: none; height: 0">
                  <script type='text/javascript'>
                    googletag.cmd.push(function() {
                     googletag.display('div-gpt-ad-medium_rectangle-3');
                    });
                  </script>
                  </div>
                  <!-- End AdSlot 3 -->

                </div>
<!-- end medium -->

<!-- ADV adv-boxlink1:div-gpt-ad-box_link-7 start -->
<div id="div-gpt-ad-box_link-7" data-id="adv-boxlink1">
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.display('div-gpt-ad-box_link-7');
  });
</script>
</div>
<!-- /ADV adv-boxlink1:div-gpt-ad-box_link-7 end -->

<!-- ADV adv-boxlink2:div-gpt-ad-box_link_2-8 start -->
<div id="div-gpt-ad-box_link_2-8" data-id="adv-boxlink2">
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.display('div-gpt-ad-box_link_2-8');
  });
</script>
</div>
<!-- /ADV adv-boxlink2:div-gpt-ad-box_link_2-8 end -->
			</div><!--widget-ad-->

		</li>



		<li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/VeryCool.it&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>
		<div class="clear"></div>

		<div class="facebookout">
		<!--uomo-->
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FFashionManit%2F206460452725508&width=200&height=62&colorscheme=light&show_faces=false&header=false&stream=false&show_border=false&appId=160783540769085" scrolling="no" frameborder="0" style="border:none; overflow:hidden;position:absolute; left:-62px;width:200px; height:62px;" allowTransparency="true"></iframe>
		</div>
		<div class="facebookout">
		<!--bimbo-->
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FOhMyBaby%2F148590055199406&width=200&height=62&colorscheme=light&show_faces=false&header=false&stream=false&show_border=false&appId=160783540769085" scrolling="no" frameborder="0" style="border:none; overflow:hidden; position:absolute;left:-62px;width:200px; height:62px;" allowTransparency="true"></iframe>
		</div>
		<div class="clear"></div>
		<div class="facebookout">
		<!--sposa-->
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FFashionBrideit%2F288218941221783&width=200&height=62&colorscheme=light&show_faces=false&header=false&stream=false&show_border=false&appId=160783540769085" scrolling="no" frameborder="0" style="border:none; overflow:hidden;position:absolute; left:-62px;width:200px; height:62px;" allowTransparency="true"></iframe>
		</div>
		<div class="facebookout">
		<!--oriente-->
		<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FThe-FashionEast%2F321995567812212&width=200&height=62&colorscheme=light&show_faces=false&header=false&stream=false&show_border=false&appId=160783540769085" scrolling="no" frameborder="0" style="border:none; overflow:hidden; position:absolute;left:-62px;width:200px; height:62px;" allowTransparency="true"></iframe>
		</div>
		<div class="clear"></div>
		</li>



		<!--<li class="sidebar-widget"><script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=59"></script></li>-->
				<div class="divider5"></div>
		
				<li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">I più cercati</h3></span>
		<div style="width:40%;float:left;">
		- <a href="/tag/zara/">Zara</a><br />
		- <a href="/tag/tiffany/">Tiffany</a><br />
		- <a href="/tag/mango/">Mango</a><br />
		- <a href="/tag/swarovski/">Swarovski</a>
		</div>
		<div style="width:50%;float:right;">
		- <a href="/tag/intimissimi/">Intimissimi</a><br />
		- <a href="/tag/gucci/">Gucci</a><br />
		- <a href="/tag/guess/">Guess</a><br />
		- <a href="/tag/prada/">Prada</a>
		</div>
		<div class="clear"></div>
		</li>
		<li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">I più letti</a></h4></li>
			<!--<li><h4><a href="#tab2">Ultimi commenti</a></h4></li>-->
		</ul>
		<div id="tab1" class="tabber-content">

			<div class="cat-light-bottom cat-light-links">
								<ul>
							                	<li>
					<a href="https://www.verycool.it/2017/08/22/kendall-jenner-adidas-original-is-never-finished/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2017/08/adidas_original-never-finished-01-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="fans" /></a>
														<span class="list-byline">Fritha | 22 Ago 2017</span>
							<p><a href="https://www.verycool.it/2017/08/22/kendall-jenner-adidas-original-is-never-finished/">Kendall Jenner per Adidas: Original Is Never Finished</a></p>
						</li>

                                	<li>
					<a href="https://www.verycool.it/2017/08/22/katy-perry-dark-w-magazine/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2017/08/Katy-Perry-W-Magazine-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="fans" /></a>
														<span class="list-byline">Fritha | 22 Ago 2017</span>
							<p><a href="https://www.verycool.it/2017/08/22/katy-perry-dark-w-magazine/">Katy Perry diventa dark su W Magazine</a></p>
						</li>

                                	<li>
					<a href="https://www.verycool.it/2017/08/22/luisa-spagnoli-skyline-milanese-autunno-2017/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2017/08/luisa-spagnoli-autunno-2017-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="fans" /></a>
														<span class="list-byline">Fritha | 22 Ago 2017</span>
							<p><a href="https://www.verycool.it/2017/08/22/luisa-spagnoli-skyline-milanese-autunno-2017/">Luisa Spagnoli e lo skyline milanese per l’autunno 2017</a></p>
						</li>

                                	<li>
					<a href="https://www.verycool.it/2017/08/21/jessica-chastain-gioielli-piaget/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2017/08/jessica-chastain-piaget-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="fans" /></a>
														<span class="list-byline">Fritha | 21 Ago 2017</span>
							<p><a href="https://www.verycool.it/2017/08/21/jessica-chastain-gioielli-piaget/">Jessica Chastain per i gioielli Piaget</a></p>
						</li>

                                	<li>
					<a href="https://www.verycool.it/2017/08/21/gioielli-you-are-here/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2017/08/gioielli-you_are_here-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="fans" /></a>
														<span class="list-byline">Fritha | 21 Ago 2017</span>
							<p><a href="https://www.verycool.it/2017/08/21/gioielli-you-are-here/">Gioielli You Are Here</a></p>
						</li>

                
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
										<!--<li>https://www.verycool.it/2017/08/21/gioielli-you-are-here/">...</a></li>-->
		
		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>


		</ul>
</div><!--sidebar-wrapper-->
<div style="clear:both;"></div>
				<div id="footer-wrapper">
					<div id="footer-top">
					<ul>
					<li class="footer-widget"><h3 class="footer-widget-header">VeryCool.it</h3>
					<div class="textwidget">
					
							<p><b>Blog tematico del network VeryCool! – Elle.it</b><br /><br /><b>Editore:</b> PWD srl Unipersonale<br /><b>Direttore Editoriale:</b> Paola Porta<br /><b>Collaboratori:</b> Alessandra Casciaro, Sara Mostaccio, Serena Villa.<br /><b>Pubblicità:</b> HMI – Hearst Magazine Italia</p><p>VeryCool è uno dei primi blog tematici dedicati a moda, lusso, tendenze e accessori, creato da un gruppo di appassionati del settore nell'anno 2005.<br /><br />VeryCool non è collegato ai siti e ai prodotti recensiti e non è responsabile per i loro contenuti. Il blog inoltre non pubblica post a pagamento, se non in casi particolari ed esplicitamente segnalati.
							</p>
                                        
							</div>
							</li>
		<li class="footer-widget"><h3 class="footer-widget-header">Ultimi articoli</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>

							
                                                                <li>
                                                                  <a href="https://www.verycool.it/2019/03/27/pfw-ai-2019-20-kenzo/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2019/03/kenzo-ai-2019-20-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="PFW ai 2019-20: Kenzo" /></a>
								<span class="list-byline">Fritha | marzo 27, 2019</span>
									<p><a href="https://www.verycool.it/2019/03/27/pfw-ai-2019-20-kenzo/">PFW ai 2019-20: Kenzo</a></p>
                                                                </li>
                                                        
                                                                <li>
                                                                  <a href="https://www.verycool.it/2019/03/26/pfw-ai-2019-20-louis-vuitton/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2019/03/vuitton-ai-2019-20-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="PFW ai 2019-20: Louis Vuitton" /></a>
								<span class="list-byline">Fritha | marzo 26, 2019</span>
									<p><a href="https://www.verycool.it/2019/03/26/pfw-ai-2019-20-louis-vuitton/">PFW ai 2019-20: Louis Vuitton</a></p>
                                                                </li>
                                                        
                                                                <li>
                                                                  <a href="https://www.verycool.it/2019/03/25/pfw-ai-2019-20-alexander-mcqueen/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2019/03/alexander-mcqueen-ai-2019-20-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="PFW ai 2019-20: Alexander McQueen" /></a>
								<span class="list-byline">Fritha | marzo 25, 2019</span>
									<p><a href="https://www.verycool.it/2019/03/25/pfw-ai-2019-20-alexander-mcqueen/">PFW ai 2019-20: Alexander McQueen</a></p>
                                                                </li>
                                                        
                                                                <li>
                                                                  <a href="https://www.verycool.it/2019/03/25/pfw-ai-2019-20-miu-miu/"><img width="85" height="54" src="/wp-content/themes/vc2013/timthumb_sere.php?src=https://www.verycool.it/wp-content/uploads/2019/03/miu-miu-ai-2019-20-601x301.jpg&w=85&h=54&a=t" class="attachment-small-thumb wp-post-image" alt="PFW ai 2019-20: Miu Miu" /></a>
								<span class="list-byline">Fritha | </span>
									<p><a href="https://www.verycool.it/2019/03/25/pfw-ai-2019-20-miu-miu/">PFW ai 2019-20: Miu Miu</a></p>
                                                                </li>
                                                        															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Tags</h3>

				<div class="tag-cloud">
 				<a href="https://www.verycool.it/tag/advertising/" class="tag-cloud-link tag-link-159 tag-link-position-1" style="font-size: 22pt;" aria-label="Advertising (1.097 elementi)">Advertising</a>
<a href="https://www.verycool.it/tag/chanel/" class="tag-cloud-link tag-link-124 tag-link-position-2" style="font-size: 13.372093023256pt;" aria-label="Chanel (326 elementi)">Chanel</a>
<a href="https://www.verycool.it/tag/christian-dior/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 8.9767441860465pt;" aria-label="Christian Dior (171 elementi)">Christian Dior</a>
<a href="https://www.verycool.it/tag/dior/" class="tag-cloud-link tag-link-325 tag-link-position-4" style="font-size: 9.7906976744186pt;" aria-label="Dior (196 elementi)">Dior</a>
<a href="https://www.verycool.it/tag/gucci/" class="tag-cloud-link tag-link-118 tag-link-position-5" style="font-size: 8.9767441860465pt;" aria-label="Gucci (172 elementi)">Gucci</a>
<a href="https://www.verycool.it/tag/haute-couture/" class="tag-cloud-link tag-link-546 tag-link-position-6" style="font-size: 8.4883720930233pt;" aria-label="Haute Couture (161 elementi)">Haute Couture</a>
<a href="https://www.verycool.it/tag/hm/" class="tag-cloud-link tag-link-183 tag-link-position-7" style="font-size: 9.3023255813953pt;" aria-label="HM (179 elementi)">HM</a>
<a href="https://www.verycool.it/tag/karl-lagerfeld/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 11.581395348837pt;" aria-label="Karl Lagerfeld (251 elementi)">Karl Lagerfeld</a>
<a href="https://www.verycool.it/tag/kate-moss/" class="tag-cloud-link tag-link-87 tag-link-position-9" style="font-size: 9.3023255813953pt;" aria-label="Kate Moss (182 elementi)">Kate Moss</a>
<a href="https://www.verycool.it/tag/london-fashion-week/" class="tag-cloud-link tag-link-745 tag-link-position-10" style="font-size: 8.4883720930233pt;" aria-label="London Fashion Week (161 elementi)">London Fashion Week</a>
<a href="https://www.verycool.it/tag/louis-vuitton/" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 10.93023255814pt;" aria-label="Louis Vuitton (227 elementi)">Louis Vuitton</a>
<a href="https://www.verycool.it/tag/marc-jacobs/" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 9.1395348837209pt;" aria-label="Marc Jacobs (177 elementi)">Marc Jacobs</a>
<a href="https://www.verycool.it/tag/milano-fashion-week/" class="tag-cloud-link tag-link-1765 tag-link-position-13" style="font-size: 14.837209302326pt;" aria-label="Milano Fashion Week (394 elementi)">Milano Fashion Week</a>
<a href="https://www.verycool.it/tag/milano-moda-donna/" class="tag-cloud-link tag-link-2253 tag-link-position-14" style="font-size: 13.372093023256pt;" aria-label="Milano Moda Donna (319 elementi)">Milano Moda Donna</a>
<a href="https://www.verycool.it/tag/new-york-fashion-week/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 14.511627906977pt;" aria-label="New York Fashion Week (380 elementi)">New York Fashion Week</a>
<a href="https://www.verycool.it/tag/paris-fashion-week/" class="tag-cloud-link tag-link-440 tag-link-position-16" style="font-size: 16.953488372093pt;" aria-label="Paris Fashion Week (539 elementi)">Paris Fashion Week</a>
<a href="https://www.verycool.it/tag/pfw/" class="tag-cloud-link tag-link-9181 tag-link-position-17" style="font-size: 9.4651162790698pt;" aria-label="PFW (187 elementi)">PFW</a>
<a href="https://www.verycool.it/tag/prada/" class="tag-cloud-link tag-link-86 tag-link-position-18" style="font-size: 8pt;" aria-label="Prada (150 elementi)">Prada</a>
<a href="https://www.verycool.it/tag/tendenze/" class="tag-cloud-link tag-link-149 tag-link-position-19" style="font-size: 12.883720930233pt;" aria-label="Tendenze (300 elementi)">Tendenze</a>
<a href="https://www.verycool.it/tag/vogue/" class="tag-cloud-link tag-link-103 tag-link-position-20" style="font-size: 11.581395348837pt;" aria-label="Vogue (248 elementi)">Vogue</a></div>


		</li>						</ul>

					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2005 - 2019 VeryCool.it - PWD srl Unipersonale P.Iva 06523591219</p><div class="menu-footer-menu-container">
						<ul id="menu-footer-menu" class="menu">
<li class="menu-item"><a href="/">Home</a></li>
<li class="menu-item"><a href="/categorie/">Categorie</a></li>
<li class="menu-item"><a href="/blog/">Blogs</a></li>
<li class="menu-item"><a href="/archivi/">Archivio</a></li>
<li class="menu-item"><a href="/tags/">Top tags</a></li>
<li class="menu-item"><a href="/shopping/">Shopping</a></li>
<li class="menu-item"><a href="/contatti/">Contatti</a></li>
</ul></div>					</div><!--footer-bottom-->
<div style="clear:both;"></div>
				</div><!--footer-wrapper-->
				        <div style="clear:both;"></div>
			</div><!--content-wrapper-->
			<div style="clear:both;"></div>
		</div><!--main-->
		<div style="clear:both;"></div>
	</div><!--wrapper-->
<div style="clear:both;"></div>
</div><!--site-->

<div style="clear:both;"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43838823-1', 'auto', 'pwdTracker');
  ga('pwdTracker.send', 'pageview');

</script>
<!-- ngg_resource_manager_marker -->            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.verycool.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.verycool.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.verycool.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!--Start Cookie Script-->
<script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/4bb586f97881d970d6a4368e26e4b161.js"></script>
<!--End Cookie Script-->			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "2a79216b82"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17811390" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=229"></script><!--upstory native -->
<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){
// remote script has loaded
};
script.src = '//native.upstory.it/native.js?id=5637641986899968';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
<!-- fine upstory native -->
<iframe src="https://upstory.it/t.aspx?pID=9222" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<!--floorad-->
<!--<script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=154"></script>-->
<!-- viralize inpic -->
	<script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=197"></script><!--viralize mobile interstitial -->
<script type="text/javascript" src="https://www.gossip.it/newsite_2011/banner/display.php?posizione=207"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0,33798599243164 seconds, on 27-03-19 9:02:20 --><!-- via php -->